Skip to Content

Error while upgrading sap business one from 9.1 pl05 to 9.1 pl09

Dear All

I am trying to upgrade sap business one 9.1 pl05 to 9.1 pl09 for SAP HANA.

Now, when i run the install.bin command from the pl09 upgrader folder in packages.linux i get an error during the setup and it stops the process and asks me for roll back.

I m using SUSE SLES 11 SP03 and HANA REVISION IS 85

the error is attached here in

please let me know the solution of this problem asap

Regards

Amad Ahmed

Screenshot.png (123.2 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Feb 25, 2016 at 10:19 AM

    Dear All

    I am waiting for your responses

    Add comment
    10|10000 characters needed characters exceeded