Skip to Content
0
Former Member
Feb 24, 2016 at 11:16 AM

Process chain errors

340 Views

Hi SAP gurus,

We are trying to implement a report generation tool "ReadSoft Performance Analytics" on the BW system.

Before beginning the installation and configuration, we had to import few transport files provide by the product team.

so, we had given this transport files to our basis team, who copied this files into trans folder and imported successfully into the BW Development system.And we started with the configuration process.

One part of the configuration process chain to schedule the process chains to load the data.

when I tried to run a process chain, the process ends with lot of errors:

But when I checked the transports I was able to see all the DTPs,infopackages:

And when I tried to activate the process chain, the activation ends with lot of errors

like DTPs,Infopackages etc could not be found in version:

And when I checked inside the transports, I was able to see all the DTPs, Infopackages etc:

I have searched in SCN for any kind of answers, but still no luck.

Thanks in advance,

Sravanthi

Attachments

BW_1.jpg (58.9 kB)
BW_2.jpg (68.3 kB)
BW_3.jpg (98.1 kB)
BW_4.jpg (105.9 kB)