Skip to Content
avatar image
Former Member

Redhat 6.7 is compatible with Netweaver 7.4

Hi All,

Can you please let me know Redhat 6.7 is compatible with  Netweaver 7.4 and SAP ECC6.0 , SCm7.0 and CRM 7.0

Please suggest..

Thanks



Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    Feb 19, 2016 at 08:18 AM

    Dear Thomas,

    Yes , SAP Netweaver 7.4 is supported on RHEL 6.7.

    With Regards

    Ashutosh Chaturvedi

    Add comment
    10|10000 characters needed characters exceeded