Skip to Content
avatar image
Former Member

The program has not found a matching SAINT package for 'ST'.

Dear SCN's

we are getting this issue in SUM 1.0 Sp14 phase 5.3 PHASE PREP_EXTENSION/EHP_INCLUSION

error : Add-On - request  [ The program has not found a matching SAINT package for 'ST'.]

we are upgrading from solman 7.0 ST 400 SP 17 to solman 7.1 Sp14 in a single go as per the note : 1577909 - Enhancements for SAP Solution Manager 7.1 SR1 with Export DVD's

kindly check the below attached screenshot,

SCN.jpg (55.6 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    May 25, 2016 at 02:27 PM

    Hello Basis Consultant.

    I'm facing exactily the same issue you've passed. and my upgrade scenario its the same as yours.

    I'm currently looking for any delta addon for Solman 7.1 Did you solve this trouble? If yes, could you share the solution please ?

    Regards,

    Lucas

    Add comment
    10|10000 characters needed characters exceeded