Skip to Content
0
Former Member
Feb 21, 2006 at 12:47 PM

Unable to start Integration Repository

17 Views

Hi All,

I am unable to start Integration Repository. I am getting the following error message:

<b>An error occurred while launching/running the application.

Title: Integration Builder

Vendor: SAP AG

Category: Download Error

Unable to load resource: http://XI/rep/repository/aii_ib_sbeans.jar</b>

I tried placing the jar file aii_ib_sbeans.jar in repository but no effect. Has it anything to do with the java version? My java version is 1.5.0 and service pack is SP10.

Thanks in advance.

Regards,

Pooja.