Skip to Content

After stack upgrade from SP07 to SP14 solman setup shows no previous configs

Hello All

After we updated SOLMAN 7.1 stack from SP07 to SP14 we noticed all SOLMAN_SETUP configs no more exist under :

System preparation

Basic Configuration

is there any step that needs to be carried out so that the pre-update configs stays in above steps ?

I am following the follow up activities mentioned in the note 2184647

As per the note I understand only few configs are needed to be updated but in our system it shows that all configs are to be performed

Kindly please help

Thanks

Shradha

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jan 12, 2016 at 09:50 PM

    in addition to above :

    Or is it a standard procedure to configure below steps in solman_setup after each stack upgrade ?

    System preparation

    Basic Configuration

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.