Skip to Content
author's profile photo Former Member
Former Member

Chart vizualization failes on Lumira Server 1.27

Hi colleagues,

I have a Lumira server for HANA 1.27 installed. I publish a story on it. The story has 3 pages with charts. After navigation fro page 1 to 2 and then to 3 and trying to get back on one the charts do not load and I get the following error(depending on the page the numbers after EM are different)


Failed to create chart:[50014] - Feed EM_1,EM_0 could not accept more data containers.


After clicking once more through all pages now the message for each charts is changed to


Add more measures or dimensions


The issue is not present in preview mode on my Lumira Desktop which I used for creating and uploading the story.


Any idea what might be wrong?


Best regards,

Nikolay


Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jan 08, 2016 at 03:27 PM
    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.