Skip to Content
0
Jan 06, 2016 at 08:05 PM

Windows 10 and SAP Mobile Platform SDK 3.0

218 Views

Hi,

I tried to install SAP Mobile Platform SDK 3.0 on windows 10 but I get the error message :

"Your operating system is not supported by SAP Mobile Platform SDK 3.0....".

Is there one solution at this issue ?

Thank you for your help.

KT