Skip to Content
0
Former Member
Feb 15, 2006 at 02:00 AM

Unification Question

15 Views

Hi,

I installed EP6 SP15, ITS Server on the same system and I am using Java Iviews for ESS, My SAP Version is 4.6C. DO I have to Install Unification server for Java Iviews for ESS?

Its a new Installation.

Please let me know

Regards

Prem