Skip to Content

Error starting delta initialization

Hey,

today I tried to execute a delta initialization package and got the following error:

Cannot configure parameter INFOPROV_INIT_NAME in task /CPMB/INFOPROV_DELTA_CONVERT

This only happened in our productive system, but it worked in our test system. The selected InfoProvider is not the decisive factor.

I searched for a solution but couldn't find anything.

Thanks and best regards,

Simon

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    Posted on Nov 10, 2015 at 03:41 PM

    Hallo Simon,

    Can you please provide some more details with screen shots ..

    Regards,

    Saida Reddy Gogireddy

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.