Skip to Content
avatar image
Former Member

Can't find the SAP:ECC:SR2617:EXPORT(1/11):*:* - LABEL.ASC

Hi everyone, i dont know if i'm posting in the right topic, sorry if i didnt.

I'm trying to install SAP ERP 6.0 for netweaver 7.4 Abap, and during the installation they ask for this label :  SAP:ECC:SR2617:EXPORT(1/11):*:* , i browsed all the label.ASC i have in my directories but i wasnt able to find this one. So, maybe i didnt download the right files, does someone know where i may find this version (and what i should have downloaded) ? (tried the "search" option, but nothing found either)

thanks a lot,

Maxime

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Nov 05, 2015 at 06:48 AM

    Hi,

    SAP enhancement package 7 for SAP ERP 6.0 requires SAP NetWeaver 7.4 on the ABAP systems.I believe below Path and DVD list can help you..

    Also please go through the Installtion guide

    https://websmp203.sap-ag.de/~sapidb/011000358700000836192013

    My Company's Application Components--> My Company's Software-->SAP ERP--> SAP ERP--> ENHANCE PACKAGE--> EHP7 FOR SAP ERP 6.0

    Also don't forget to use the latest SWPM available in SMP.

    Thanks,

    Mofizur


    SMP_001.jpg (89.2 kB)
    Add comment
    10|10000 characters needed characters exceeded