Skip to Content
author's profile photo Former Member
Former Member

Error while Test connection in SAP SSM ADMIN

Hi,


We are working on SSM 10.1.and Linked ID has been successfully created for BI and Entry and approval.

While are trying to create Model connection "BICDEFAULT", but while testing connection it is giving below error " ERROR OCCURED TRYING TO CONNECT ; LOGGING FAILED".

Please help.

Thanks and regards

Rahul

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Oct 28, 2015 at 08:35 PM

    Hello Rahul,

    How have you defined the PAS System Name? Are you using the server name or IP address? Try it with the IP address.

    Ensure that the PAS System Logon user entered is an OS user that is part of the administrators group as well.

    Regards,
    Graham

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.