Skip to Content

Cannot edit new Interactive Script

Hello Experts

Im trying to create an Interactive Script, but whenever I create a new one, the editor for the script is missing, and all of the tabs in the lower part go missing as we... Ive tried opening some other scripts, but the same thing happens.

Ive done the same test on Firefox, Explorer and Chrome, and Im always getting the same result.

Any idea what can help me solve this?

thanks

pastedImage_1.png (31.1 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Oct 13, 2015 at 07:16 AM

    Hi Carlos,

    Please implement the steps mentioned in note 1997886 without duplicating the existing jar file but by replacing them with the one contain in the note. Then please check if your issue is solved.

    Best Regards,

    Bruce

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.