Skip to Content
avatar image
Former Member

missing products in RZ70

Hi Gurus,

After executing the RZ70. the latest data able to see in the SLD, all data is available but the Products are missing.

Tried the following still the stil the same isuse:

deleted the entry from SLD and reran the RZ70 still the same problem, is there any known issue with it?


I could see for other systems the same installed products in this SLD,

and CIM is upto date.

Regards

Balaji

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

4 Answers

  • Sep 01, 2015 at 06:52 PM

    Hi Balaji,

    Please check these SAP notes related to RZ70

    906454

    926089

    907729

    Also share CIM version

    Regards,

    Deepak Kori

    Add comment
    10|10000 characters needed characters exceeded

  • Sep 02, 2015 at 03:11 PM

    Can you confirm what is checked in RZ70 to ensure you are sending the data to the SLD?

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Sep 02, 2015 at 04:02 PM

    Hi Balaji,

    Check the version of CIM and update to the latest that contains your products included. After you run RZ70 when you check on SLD technical system do you see the last updated time stamp as when you ran RZ70 ?

    Please provide the output when you ran RZ70.

    Verify in SM59 if SLD_UC RFC is working fine.

    Regards,

    Karthick Srinivasan

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Sep 27, 2015 at 01:28 PM

    Hi,

    please check this note, 1884816.

    To clarify the missing product you should check first the system tables, as desribed in the above note.

    Thanks and regards Gabriella Kiss

    Add comment
    10|10000 characters needed characters exceeded