Skip to Content
author's profile photo Former Member
Former Member

Org rule id is not visible on Risk Analysis

HI All,

i have a user assigned with auth. object values, which are defined in a risk. i have org. rule id for the risk, active. however, on risk analysis , no org. rule id appear in the result. i have mitigation control defined for the risk, and i am running risk analysis with options, Include Mitigated risks and Consider Org. rule as tick marked.

could you say, why no org. rule id appears.

FYI, when i mitigate the risk(which appears in risk analysis result), i see the org. rule id and can assign the same

Regards

plaban

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Aug 26, 2015 at 10:57 AM

    Hello Plaban,

    Appreciate if you could add screenshot.

    Regards,

    Prasant

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.