Skip to Content
avatar image
Former Member

Data not transfered to APO

Hi, All.

I have next issue - after activation IM system response that IM successfully activated, but master data (like materials, resources, PDS) do not included to any active IM.

Master data exist in APO after first activation but after check inconsistency system still response that master data not included to active IM.

I checked RFC connection - connection successfully, remote logged to APO system also working.

After CURTO_CREATE PDS transferred to APO.

How can I check why the data are not included in the active model?

Please suggest me the solution of the problem.

I would be grateful if you prompt as to solve this problem.

With Best Regards,

Evgeniy A.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Aug 23, 2015 at 10:28 AM

    HI Evgeniy

    • when you CIFed to APO at the initial transfer what were the filters at that time?
    • Check what are the filters in IM as of now that is are they considering those materials now? Check in CFM1 by clicking on number of objects and see all relevant data is there.
    • One thing is clear from above that data is getting CIFed but you get error somewher, could you share where exactly you are getting this issue? Is it for transaction data, if yes have you created IM for transaction data?

    Let us know what's the case.

    regards

    Rahul

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Rahul Handa

      Hi, Rahul.

      I'm apologize that I wasted your time.

      It was bug in our system.

      Thank you for your reply.

      With Best Regards, Evgeniy.