Skip to Content
avatar image
Former Member

Fiori Add on installation

Hi all

Component Version                                                       Support Package Level

SAP NETWEAVER GATEWAY 2.0 — GATEWAY BEP                        7 SRA004 1.0 2 SRA008 1.0 2 SRA009 1.0 2

Got the requirement to install the above ,

my system is ECC 6 ,  with SAP BASIS  :  SAPKB70216

Please suggest from where to start

Regards

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Aug 21, 2015 at 02:44 PM

    Hi Sidharthmellam,

    Please refer to

    All Things SAP Fiori

    SAP Fiori - Installation

    While installing, please refer to  Fiori Apps Library for your application specific prerequisite and get them installed.

    Hope this helps.

    Regards,

    Nagesh

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Nagesh Caparthy

      Hi Nagesh , and Hi All,

      First of all , sorry for the delayed response.

      Yes it is completed.

      Special Thanks to Nagesh

      and Thanks to all ..

      Regards