Skip to Content
author's profile photo Former Member
Former Member

Request Successfully Closed but Provisioning Log not available

Dear All,

We have set up Access Request Workflow and it was working absolutely fine. But recently we have observed that the request is getting closed and the user is getting created and provisioned but the mail which is sent to user says "No Provisioning log available". I guess there is some problem with %PROVISIONING% variable.

It was working fine until we moved some changes to PRD. We changed the notification templates and moved it to PRD. After which we are facing this problem.

I have included %PROVISIONING% variable in the mail template.

Any idea about the problem??

Thanks and Regards

Fazil

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Aug 17, 2015 at 09:02 AM

    Dear Fazil,

    what is your current SP?

    There are some notes which might be helpful for your case. Would be great if you provide some more details.

    Also you can check the following notes:

    http://service.sap.com/sap/support/notes/1934813

    http://service.sap.com/sap/support/notes/2017133

    http://service.sap.com/sap/support/notes/2170568

    http://service.sap.com/sap/support/notes/1736832

    Let us know.

    Regards,

    Alessandro

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.