Skip to Content
author's profile photo Former Member
Former Member

Infotype WC State, Code, Attribute (1613) is not displayed in PP01 or PO13

Hi All,

i am unable to see the infotype 1613 for object type S in PP01 or PO13. I have maintained all the data for all the infotypes; as per the requirement i need to maintain data even in 1613 infotype.

Other user is able to select this infotype through PP01 or PO13; but whereas, I am unable to see the infotype itself for selection. Can any one please guide me on this.

Thanks,

Sai

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 09, 2015 at 04:25 PM

    You can turn on country specific infotypes via drop down Settings >> Country specific infotypes >> [popup window[ select all country-specific infotypes radio button. Enter country desired and hit enter.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.