Skip to Content
avatar image
Former Member

EWM Activity Areas

Hi

Please may advise I am busy loading AA in EWM and there seems to be fields that are missed for no apparent reason?

Have anyone had an issue like this before?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

3 Answers

  • Aug 12, 2015 at 10:01 AM

    Could you please rephrase your query,, by looking at the above statement we are not clear what is the problem statement

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Aug 12, 2015 at 10:55 AM

    Hi Manish

    I am loading AA using Tcode SCWM/SRTUP in EWM.

    The problem is that only certain AA are loaded against the Bins others are not being replicated into the system.

    I have checked the following

    AA exists agianst the bins in config

    They exist in my load file.

    Other bins in the load file with similar Atributes are loaded successfully.

    When loading the second time round they actually do load.

    Add comment
    10|10000 characters needed characters exceeded

    • It is very difficult to suggest what could be wrong as you mentioned that it is getting uploaded second time without making any change.......😕

      What is the total number of line in the upload file ?

  • avatar image
    Former Member
    Aug 12, 2015 at 11:36 AM

    Hi

    Its around 35 000 Entries.

    Add comment
    10|10000 characters needed characters exceeded

    • Never tried with such a big number but with small data set, I am always able to upload successfully. I will also try at my end with large number of line item and share the result
      apart from this I don't see any other issue as you mentioned that second time it is getting uploaded without any change in the source data