Skip to Content
avatar image
Former Member

Webide: cannot open git-upload-pack issue

Hello everybody,

I am using the Webide https://rde-fiori.dispatcher.neo.ondemand.com/index.html

Since today, I get the error message: cannot open git-upload-pack when trying to fetch from upstream for a project cloned from Git.

Does anyone know how to solve this issue?

Thanks and best regards,

Xenia

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Aug 12, 2015 at 06:42 PM

    Hi,

    There was an issue and it was resolved, it should be ok now, please let us know otherwise.

    Regards,
    Michal.

    Add comment
    10|10000 characters needed characters exceeded