Skip to Content

HANA 2.0 XSA DB Explorer: Error Loading Plugins

Has someone an idea, why the db-explorer plugins could not be installed. I'm able to reach this db-explorer by a link, but not through the WebIDE.

We have two systems, on one system it fails and on the other one it works as expected. But I can't see any differences.

plugin.png (13.2 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer