Skip to Content
0
Jun 25, 2015 at 02:52 PM

ASE 12.5.3 - Solaris 9

32 Views

Hi all,

Can anyone tell me or remember which Solaris 2.9 patches were necessary for running ASE 12.5.3 ESD#7

Also ASE is running on Zones(containers) .. is this supported?

Thank you

regards

Jose