Skip to Content
0
Former Member
Jun 23, 2015 at 04:11 PM

Version compatibility issue in SAPUI5 project for sap.m.Table

16 Views

Hi Experts,

I have created a SAPUI5 project, in that project I used SAPUI5 version as 1.26.1 for sap.m.Table.

But I want to apply 1.20 version for sap.m.Table.

Is there any possible way to do that?

Can anyone please suggest me to apply version 1.20.

Thanks,

Nag