Skip to Content

Content filter matched: Permission denied

Hi

referring a solved  sdn question,

Error: -13

Version: 7011

Component: HTTP_FILTER

Date/Time: Wed Feb 03 13:57:21 2010

Module: http_auth.c

Line: 597

Server: xxxxxxxxxxxxxx

Error Tag:

Detail: Content filter matched: Permission denied

I solved myself like descripted there in this manner

The problem occurred after a kernel upgrade 721_ext unicode.

from patching  321 to 413 .

the error in smicm log was

"ERROR => Content filter matched: Permission denied"

I've deactivated the following entry in smicm

The question is : how can i leave as permanent modify ? During a restart, infact, the problem occurs again and i  have to solve definitely this problem.

Thanks

Nick

pastedImage_0.png (143.2 kB)
pastedImage_1.png (28.8 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Jun 11, 2015 at 11:13 AM

    Hi Nicola,

    The same is true when changing any parameter in SMICM, say for example when you display the services via shift+f1. There is a column there called external binding. When that is checked, whenever an ICM service change is restarted, it stays as is instead of defaulting to its original values.

    I have once asked our Basis person and he told me it is done via a UNIX script. 😊

    Regards,

    Mark

    Add comment
    10|10000 characters needed characters exceeded