Skip to Content
0
Former Member
Jun 10, 2015 at 09:09 AM

SAP IDM 7.2 Provisioning Frame Work Not Getting Imported while moving from SP8 -SP9

23 Views

Any one encountered the below Issue during IDM 7.2 SP8 - SP9 Upgrade. We are facing a very weird Error/Warning when trying to import the IDM 7.2 PF2.

Warning : The group group '3/Provisioining FrameworkVersion 2/30A10589-DBBF48CC-8810-E3F451B3ABA8' already exist in the Indentity store 2/SAP_Master.Do you want to continue Import anyway?

We have followed the same steps of Importing as mentioned here :

Updating the SAP Provisioning Framework Version 2 - SAP NetWeaver Identity Management Provisioning Framework for SAP Sys…

Any help in this regard will be much appreciated.

Attachments

Capture1.JPG (41.2 kB)
Capture.JPG (40.0 kB)