Skip to Content
0
Jan 20, 2006 at 06:19 AM

Error while upgrading TREX

14 Views

Hi All,

I have already installed TREX 6.1.01, I am trying to upgrade it to SP14 but I am getting the following error.

<b>FJS-00003 TypeError: versions.get("upgrade.basis") has no properties (in script InstallationScript_18, line 9098: ???)</b>

Can any one please help me in that.

Thanks in Advance

Anish