Skip to Content
0
Apr 27, 2015 at 06:41 AM

PowerBuilder Upgradation issue?

14 Views

I have been using Powerbuilder 12.5 for the last a few years. I would like to upgrade to 12.6 now. Do we need to uninstall the 12.5 version before installing 12.6? When we try to uninstall the 12.5 version, It is giving an error as mentioned in the attachment.

Attachments