Skip to Content
avatar image
Former Member

Custom Field in Item not displaying

Hi All,

We are including few fields in the ITEM screen by including the fields in /RPM/ITEM_D table. I have enabled the fields in configurations below

IMG Activity  Define Custom Field Configuration

IMG Activity  Define Portfolio Types

If i remember correctly the fields have to be added in the screen. Please let me know if there is note explaining how the fields need to be enabled in the screen.

Regards,

Paval.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Apr 15, 2015 at 12:00 PM

    Dear Pavel,

    the field must be assigned to a view/subview in customizing too:
    Portfolio Management > Global Customizing > Global Field Settings > Assign Fields to Views/Subviews


    Best regards,
    Judith

    Add comment
    10|10000 characters needed characters exceeded