Skip to Content
0
Mar 25, 2015 at 03:27 AM

AIX OS 6.1 TL9/ SAP Compatibility

88 Views

Hi there,

I would like to ask if SAP system is going to be compatible with IBM AIX 6.1 TL 9

Below are the details of our SAP system

ECC6.4 on Oracle Database 10.2.0.4