Skip to Content
0
Former Member
Mar 11, 2015 at 11:36 PM

can we load a dump into 15.0.3 from 15.7 esd 2

14 Views

Hello,

I have 2 servers one with 15.0 and other with 15.7

can i use the dumps from 15.7 to load into 15.0.3

i tried and i got the error and later i came to know that they are of different versions and i want to make sure are there any ways we can get this load completed.

Urjenly needed as in the processes of refreshing some important databases

Thanks