Skip to Content
0
Mar 06, 2015 at 12:30 PM

Remove Brackets [] in non-cum keyfigures

258 Views

Hello

I understand why there are [] brackets in my query when using the non-cumulative keyfigures as described in the note 1420948.

My question is more: how can I Change this behavior to NOT Display brackets for calculated values in an infoprovider or on a query?

Any ideas about?

Also to Change the Setting in the query "Show zerors as space" etc. just Change [0] into [] etc.

Any solution is welcome

Thx

Roger Heckly