Skip to Content
0
Jan 11, 2006 at 01:18 PM

NWDI SP13 installation on J2EE Sp11 can works ?

10 Views

I need to clarify the following:

I have a J2EE 640 Sp11, with EP and KM installed , both at Sp11.

I have to install the NWDI sp13.

I need to clarify if it can works with J2EE sp11, or before that I have to upgrade the J2EE to sp13.

The NDWI installation guide require only J2EE SP04, but it's quite old.

The Upgrade guide sp13 for the NWDI sp13 has the prerequisite the upgrade the J2EE to Sp13.

What I have to do ?

Regards