Skip to Content
0
Feb 12, 2015 at 04:12 AM

AS ABAP 7.03 for ADT?

24 Views

May I ask which version of Mini SAP or SAP Netweaver trial version will be suitable for ADT?

I understand ADT requires SAP_BASIS Release 7.31, will AS ABAP 7.03 meet this requirement?