Skip to Content
avatar image
Former Member

SLT Statitics in LTR for some tables are Red

Hi,

I have a dedicated SLT server setup (Medium size) for HANA Side car scenario with following info;

ABAP Source System

- OS: AIX, DB: Oracle, Kernel: NW 740 SP 31, Business Suite Level: ECC 617 SP 01

HANA Server (target)

- OS: SUSE Linux Enterprise, HANA SPS 08

I started to replicate tables for HANA VDM (HANA Analytics for ERP 1.0). At the beginning all  table statics shows green. After some time, some of the tables statics is showing red. There has been some disconnection from ECC but replication is running with no issue. Number of records between ECC table and HANA tables are matching as well. I checked all SM50, SM37 and other tcodes and things are running. Could you advise?

Thanks,

Niaz

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Jan 12, 2015 at 10:26 AM

    Hi,

    you mentioned that there was a disconnect. SLT logs the latency...so when you have a disconnect and records cannot immediatly replicated the status will be red because the latency was too high. No problem at all.

    Best,

    Tobias

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Tobias,

      We also have the same situation where 3 tables COEP, GLPCA, GLPCT are in RED and rest are all GREEN in the Statistics tab in the Production system. We waited since last night and still it is in RED.

      The replications are not happening since yesterday and COPA/PCA Actual figures doesnt sync with SAP R/3 and the Business is chasing since morning to resolve it.

      Can you please suggest how to fix this?