Skip to Content
avatar image
Former Member

Field enhancement issue for 2_LIS_02_ITM

Hi Experts,

When iam trying to enhance the field BSTAE field from source system,iam geeting issue as

Entries for application 02 still exist in the extraction queue ->.

I have deleted the entries using LBWG in all client systems

I have checked LBWQ T code,And no records is found there.

I have used SMQ1 tcode,and no recrds is found there.

Please advice on this to resolve this issue.

Regards,

Varun

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

3 Answers

  • avatar image
    Former Member
    Jan 06, 2015 at 03:45 PM

    Hi,

    In your source system can you run report RMCEX_SETUP_ENTRIES in SE38 and check the entries for app 02. This will ensure that you don't have any entries. If you find any entries please delete them using LBWG/or using the same report.

    You are in which system - Production/Quality or Dev?

    Thanks

    Amit

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Amit,

      I have already deleted the enntries using LBWG in all DEV clients system.

      Iam in DEV system.

      Iam facing this same issue even after deleting the setup table entries.

      Regards,

      Varun Kumar

  • Jan 13, 2015 at 06:32 AM

    Hi Varun,

    You have to clear all the below for that particular Component 02,

    1)LBWQ

    2)RSA7

    3)Set Up Table

    rgds

    SVU

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Jan 13, 2015 at 11:05 AM

    Hi,

    Assuming as your doing at Dev system.

    Have you deleted set up tables for 02 application?

    i think setup tables may have the data.

    please delete them. check SMQ1/LBWQ/SM13.

    if all t codes have 0 records for 02 application then start enhancing your data source.

    Thanks

    Add comment
    10|10000 characters needed characters exceeded