Skip to Content
avatar image
Former Member

Results screen when new field added & Reset to Default ,only one user it showing fields...


I have added 2 new fields in result screen and later i have deleted the same three fields...

Now i have created that 3 fields...configuration it is showing delted fields...i have moved these three deleted fields in to right hand side and i have clicked reset to default..now the 3 fields come properly...

now my problem is theese three fields will be available in my user id only..if another user is opened ,these three fields showing like this only.if again click reset to default then it displayed properly..So tell me what to do..any standard report or any transaction code?

could you please elaborate step by step.urgent help..

thanks & regards

kalpana

f.png (47.7 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Jan 06, 2015 at 06:53 AM

    Hi Kalpana,

    Please run the report BSP_DLC_DELETE_PERSONALIZATION for those users whom it's not working.

    Thanks,

    Faisal

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Faisal PC

      Hi Faisal,

      Now iam facing the problem  in Quality System..before i have added fields in result list na...in development testing system compl categoty ,complsubcategory fields should be displayed in properly...correct way..

      now in quality system compl category value is displayed to complaint subcategory place.

      and complaint subcategory value displayed to compl category...in quality system only it will be happend...and qulity system i have again click on reset to default..

      and quality system personalization ever time the width shoudl be changed...iam not rurn the report till now...because iam little bit worried..can you please help in this.

      standard search field

      category.png (26.8 kB)