Skip to Content

Conflict Between Add-on

Dear Friends,

I am having problem , when i Update through SAINT ,

i got Following error Conflict Between Add-on UIX02EA4 and other components

Regards

Sunil Roy

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Dec 22, 2014 at 09:13 AM

    Hello Sunil,

    If you do not provide enough information (like you did), you would not expect help from others.

    FYI,

    Serhat

    Add comment
    10|10000 characters needed characters exceeded

    • Just for that installation add-on, taking SAPK-10006INUI2SRVC as an example may have 4 other pre-reqs to be installed.  When you are at the download page there is an info button that will provide detail for all of the pre-reqs for software.