Skip to Content
author's profile photo Former Member
Former Member

getwa_not_assigned dump in smartform

Hi Every one,

I have a smartform which is having only one page and also i have kept everything in main window.

this form is working fine in DEV but not working in PRD,

Regards,

Nike

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    Posted on Dec 04, 2014 at 11:12 AM

    Hello Nike,

    you are using some DB structures/data in the smartforms? The importing parameters are the same between DEV and PRD?
    THe calling report is the same too?

    You changed something in DEV version?

    You used a custom style? and transported it to PRD?

    Without any other information it's pretty impossibile help you.

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 04, 2014 at 11:39 AM

    Hi,

    can you provide some more detailed of your issuse, is it giving dump?

    Thanks,

    Sree

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.