Skip to Content
0
Former Member
Dec 28, 2005 at 02:21 PM

SAP.Net Connector - SAP Version Info

14 Views

Hi,

I am new to SAP with some exposure. I am working on a sap.net connector 2.0. I need to know how to get sap version like 4.6c or 5.0 using bapi because my connector is configured against 4.6c and ECC. I want to know whether there is a standard bapi available out of box is my 1st prefer. thn custom bapi.

Thanks,

Ren