Skip to Content
0
Former Member
Sep 25, 2014 at 08:44 PM

SAP HANA/SUSE Linux GNU bash code injection vulnerability

34 Views

From testing our 1.00 SP81 system from HP it appears that the version of Linux has this latest vulnerability. Has there been any news from SAP about this? We are contacting HP support to see how to proceed but I thought I would post this as others may want to check into this. It seems like a very severe vulnerability.