Skip to Content
author's profile photo Former Member
Former Member

WEB UI log missing while loading time profile data

Hi Experts,

Version: 3.0.1.3

Trying to load time profile data through WEB UI after activating the time profile and unable to see the logs thereby cannot determine whether loading was successful or not.

Also data is loaded in SOPDD_STAG_TIMEPERIOD_401 table but not in SOPDD_TIMEPERIOD_401 table.

Thanks.

Time profile.jpg (212.9 kB)
Empty Log.png (70.2 kB)
Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Sep 24, 2014 at 01:12 AM

    Hi Aditya

    This also happens to me...

    Please see if following process can help

    log out from web UI and close excel

    again log in web UI and see if you can download the file

    This is what I did and donot know root cause

    Regards

    Anil

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.