Skip to Content
0
Sep 16, 2014 at 08:55 AM

Sap bo 3.1 Sp7 installation problem

21 Views

Hi Exports ..

I a working on sp bo 3.1 sp3..

late upgrade to 3.1 sp5 ..

Now iam installing sp7 ...Iam facing this error ..

Thanks,

Raghunath

Attachments

versions.JPG (16.9 kB)
Error.JPG (21.6 kB)