Skip to Content
0
Former Member
Sep 13, 2014 at 10:30 PM

SAP APO functionalities are not available on ECC 6.0

19 Views

Hi,
I have installed SAP ECC 6.0 IDES server but I am not able to use the SAP APO tcodes like /sapapo/mat1.Is there any specific add on or component that I need to install?