Skip to Content
avatar image
Former Member

Error in Fiori IW_BEP component add-on installation

Hi all,

We are getting an error when we install Fiori IW_BEP component installation as part of pre-requisites for Gateway component. this is we are doing in ECC 6.0 EHP7 Netweaver 7.4 version.

the error is :

"Component IW_BEP is already retrofitted into component version SAP_GWFND rel.740"

it would be grateful if anyone encountered this error earlier and found some solution if any.

Thanks in advance.

Regards,

Mohan Kumar G

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

2 Answers

  • May 26, 2015 at 11:57 AM

    Hi Mohan

    I am encountering the same issue.

    Did you ever resolve it?

    Regards

    Joe

    Add comment
    10|10000 characters needed characters exceeded

  • Oct 07, 2015 at 09:40 AM

    Hi!,

    Please go through following URL -

    http://scn.sap.com/thread/3431840

    Read the comment given by Yudesh Naidoo on an 24, 2014 8:09 AM and Masayuki Sekihara on Jan 24, 2014 4:13 AM.

    Regards,

    M.D.Sahu

    Add comment
    10|10000 characters needed characters exceeded