Skip to Content
author's profile photo Former Member
Former Member

Unable to add Security Policy to user id's in SU01 or SU10

Hi Experts,

We have a situation where we created Security Policy in two systems (CRM and BW) where as while trying to assign to user id's as a single by using SU01 or Mass by using SU10, We don't see any option in BW system. We are able to add to users in CRM system but not in BW system. Is there any thing we need to activate to enable or is there any other dependencies.

Thanks a lot and have a nice day!!

Regards,

Mahipal.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Jul 24, 2014 at 07:42 AM

    What version of NW and what EHP is your BW on?

    It may be that it is on a version that does not have SECPOL delivered yet.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.