Skip to Content
author's profile photo Former Member
Former Member

Information Steward is not opening

Hi ,

I have installed SAP Information steward4.0 version 6 months back and it was working. But last few days it is not opening. I am getting error ( Unable to access web browser - MUI 10039). I have searched in google and found below solution .

Stop web application server (tomcat/weblogic etc.,) and delete the cache(localhost folder) in case of tomcat - Program Files (x86)\SAP BusinessObjects\Tomcat6\work\Catalina.

I did all those things but still it's not working. And I have updated license key.

I have checked in CMC -> Servers and found all servers are running but disabled . I tried to enable those servers(by right click -> enable) but it is not enabling. Please find the screenshot below.

Can anyone help me about this.

Thanks,

Kaushik

pastedImage_1.png (43.9 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jul 22, 2014 at 07:23 AM

    Hi Kaushik,

    Did you tried restarting server.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.