Skip to Content

unable to access gateway service in browser

Hi All

Using ECC 7.02,

Install all gateway component all one system.

TRansaction SEGW

I gone thorugh Quick Starter Configuration Guide - SAP Gateway.

But i unable to see For Local App.

Also gone thourg quicker guide installation and configuration. Please check attachment.

-----------------------------------------------------------------------------------------------

I try to launch service in browser through /iwfnd/reg_service.

in crome i got error No valid source context supplied

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Jul 15, 2014 at 01:41 PM

    Hi Radhesh,

    Can you please go through this blog?

    Troubleshooting a SAP Netweaver Gateway Service

    Thanks

    Krishna

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.