Skip to Content
0
Former Member
Dec 01, 2005 at 09:39 PM

problem to install a cube

43 Views

Hi Guys,

I'm trying to install a Cube from the nbusiness content and the next error is raised : Higher-level of 0RPM_OLGUID__0SOURSYSTEM for infoobject 0RPM_OLGUID_0COORDER is not contained.

Thanks,

I.