Skip to Content
0
Jan 21, 2017 at 02:33 PM

SAP UI5 error while using from eclipse?

85 Views Last edit Jan 22, 2017 at 12:49 PM 2 rev

Dear All,

In SAP UI5 I am facing one issue in eclipse while creating new project please below attachment.After add on. Or else what is ADT can we have software to install in sap

How to upgarde the SAP Basis 703 i have 702 and SAP_ABA i have 7.02 i need to upgrade to 7.03 sp4.please mention me the steps.

Can i upgrade SAP_BASIS component from 702 to 703